Strona 3 z 3

Re: ABS dziwne działanie

PostNapisane: 26 sie 2013, o 21:13
przez Bartos
ja u siebie na lewym tyle mam czujnik autolog za 100zł (ponoć z opinii najgorszy) i póki co działa, zrobiłem paręset km.
O getz tez słyszałem że są dobre, ale jak szukałem to na allegro były tylko z szarą wtyczką

Re: ABS dziwne działanie

PostNapisane: 26 sie 2013, o 21:15
przez Karol
ja mam Ate i spokój ;)

Re: ABS dziwne działanie

PostNapisane: 26 sie 2013, o 22:13
przez Sylwek7
Nie ma co kminicjaki naj i naj ;)

Co do problemów ze skrzynią to diagnostyka. ABS ma kluczowe znaczenie więc porządek musi być.

Re: ABS dziwne działanie

PostNapisane: 26 kwi 2018, o 17:45
przez Sekal
Tym razem ja odgrzeje temat... otóż w "świeżo" nabytym e39 oczywiście świeci się ABS itd. Jak ją kupiłem był zapowietrzony układ hamulcowy, brakowało również prędkościomierza, ekonomizera i nie naliczał przebiegu. Po podłączeniu do kompa pokazał błąd zaworu na pompie ABS i uszkodzony lewy tylny czujnik. Po wymianie czujnika na DELPHI i odpowietrzeniu wróciły wskazania (prędkość itd.) bez błędnie, po z=skasowaniu błędów, już nie wróciły, ale... nawet jak się "toczę" i wcisnę pedał hamulca, czuje jak "bije" ABS, a po chwili wywala błąd. Wiem, że pompa ABS była wymieniana i ma inny numer niż ten co wskazuje katalog BMW - powinno być 34511090911 (0265217002) a jest 34511090910 (0265217000). Mam do wymiany jeszcze siłownik ADS (potencjometr pedału gazu). I teraz, ma ktoś pomysł czego to wina? Ten ADS, sterownik ABS (ten na pompie), walnięte łożysko?

Re: ABS dziwne działanie

PostNapisane: 10 maja 2018, o 10:22
przez Tomkoff
Wywala błąd ale nie napisałeś jaki.
Któryś z czujników przekłamuje prędkość i w momencie naciśnięcia hamulca wykrywa poślizg koła i uruchamia ABS

Wysłane z mojego HM NOTE 1S przy użyciu Tapatalka