Dziwne ogrzewanie

Od baku do wydechów i dyferencjału
jelson
Posty: 36
Rejestracja: 6 sie 2017, o 21:26
Moje auto: e 38 728i 1997
Lokalizacja: Dabrowa Gornicza

Dziwne ogrzewanie

Post autor: jelson » 18 wrz 2017, o 18:53

Po zakupie 7era w kwietniu praktycznie nie uzywalem ogrzewania.Wlaczylem je stosunkowo niedawno bo rano jest chlodno.Okazalo sie ze bunia nie grzeje.Poczytalem forum i w/g wskzowek odpowietrzalem uklad.Zaczelo grzac ale dopiero jak silnik dostal wyzszych obrotow i pozniej ogrzewanie dzialalo.Na drugi dzien ta sama historia jednak grzeje tylko na wyzszych obrotach.Jak stane na swiatlach z kratek wieje zimniejsze powietrze.Spytalem mechanika.Odpowiedzial ze dzieje sie tak kiedy pompa ma oberwane lopatki.Powiem szczerze ze zglupialem bo temperatura na wskazniku zachowuje sie wzorowo,pompa nie cieknie,nie ma luzow, a sam sam silnik pracuje rowno.Slychac tylko normalny cichy szmer.Za tydzien wyjezdzam w dluzsza trase [4tkm] i zastanawiam sie czy profilaktycznie nie wymienic tej pompy.Nie znam historii serwisowej mojego auta.Ale idac tym tropem musialbym wymieniac po koleji wszystko.
Teraz pytanie do szanownych forumowiczow.Czy to dziwne ogrzewanie moze byc spowodowane urwanymi lopatkami pompy uwzgledniajac to co napisalem o temperaturze i pracy silnika?Czy ktos z was mial moze doczynienia z podobnymi objawami dziwnego ogrzewania?Jesli tak, to co to bylo i jak rozwiazaliscie problem.

Awatar użytkownika
lockbud
Posty: 689
Rejestracja: 24 lip 2011, o 09:59
Moje auto: e38 730i m60 94r
Lokalizacja: Sosnowiec

Re: Dziwne ogrzewanie

Post autor: lockbud » 18 wrz 2017, o 21:59

Najprawdopodobniej masz uwaloną elektryczną pompkę pod zaworami ogrzewania, ona odpowiada za dogrzanie nagrzewnicy na wolnych obrotach i wspomaga pompę wody, gdybyś miał oberwane łopatki w pompie wody zapewne silnik by się grzał.

Awatar użytkownika
brobmw
Posty: 589
Rejestracja: 5 kwie 2014, o 20:46
Moje auto: e39 540iA 2003r.

Re: Dziwne ogrzewanie

Post autor: brobmw » 19 wrz 2017, o 07:27

Ja też mam niesprawną pompę obiegową a mimo to ogrzewanie działa tak jak powinno.

Awatar użytkownika
lockbud
Posty: 689
Rejestracja: 24 lip 2011, o 09:59
Moje auto: e38 730i m60 94r
Lokalizacja: Sosnowiec

Re: Dziwne ogrzewanie

Post autor: lockbud » 19 wrz 2017, o 09:05

Być może nie wiesz jak powinno działać :) szczególnie na postoju :) Jeżeli robisz trasy to nie odczujesz bo główna pompa wody daje sobie radę ale jak staniesz w korku to na wolnych obrotach pompa wody nie ma opcji żeby pocisnąć gorącą wodę do nagrzewnicy dla tego wspomaga ją elektryczna :)

Awatar użytkownika
brobmw
Posty: 589
Rejestracja: 5 kwie 2014, o 20:46
Moje auto: e39 540iA 2003r.

Re: Dziwne ogrzewanie

Post autor: brobmw » 19 wrz 2017, o 14:26

Napiszę jeszcze raz

"Ja też mam niesprawną pompę obiegową a mimo to ogrzewanie działa jak powinno".
Być może podstawowym czynnikiem jest rodzaj jednostki napędowej???
np.V8 może sobie poradzić bez pompy obiegowej a R4,R6 już nie.

jelson
Posty: 36
Rejestracja: 6 sie 2017, o 21:26
Moje auto: e 38 728i 1997
Lokalizacja: Dabrowa Gornicza

Re: Dziwne ogrzewanie

Post autor: jelson » 19 wrz 2017, o 17:58

Dzisiaj wymienilem pompe wody i termostat.Nie jestem mechanikiem ale w/g mnie stara pompa nie wykazuje widocznych czy wyczowalnych luzow[wirnik trzyma sie rowno,na lozysku jest sztywno].Termostat tez byl chyba niedawno wymieniany .Wyglada jak nowy,ale tak jakby nie od tego silnika.Gdy go porownalem z nowym,to okragly dekielek zamykajacy[ten na kruccu ze sprezynka] jest ciut mniejszy tak samo jak kruciec.To moglo powodowac ze termostat nie domykal do konca i chlodzilo na duzym obiegu.Mimo wszystko wymienilem pompe i termostat.Odpowietrzylem i jest lepiej.Ale szalu nie ma.W porownaniu do Beaty[e 36 325td]grzeje ale slabo.Lockbud ma chyba racje.Do sprawdzenia pompka elektryczna.

Awatar użytkownika
lockbud
Posty: 689
Rejestracja: 24 lip 2011, o 09:59
Moje auto: e38 730i m60 94r
Lokalizacja: Sosnowiec

Re: Dziwne ogrzewanie

Post autor: lockbud » 19 wrz 2017, o 18:14

brobmw pisze:Napiszę jeszcze raz
Kumam :) Być może masz rację i producent montuje taką pompkę w r6 tylko po to żeby zarobić w przyszłości na częściach, nieco nadgorliwych posiadaczy, bo ci kumaci nie wymienią :)

Awatar użytkownika
brobmw
Posty: 589
Rejestracja: 5 kwie 2014, o 20:46
Moje auto: e39 540iA 2003r.

Re: Dziwne ogrzewanie

Post autor: brobmw » 19 wrz 2017, o 20:01

Jelson a jaka jednostka napędowa jest u Ciebie?(wnioskuję że R6 2.8 Pb,jeśli tak to czy posiadasz lpg?)Jeśli mam rację i posiadasz lpg to bardzo często niewłaściwe wcięcie trójników do reduktora lpg powoduje takie objawy o jakich mowa.

Awatar użytkownika
szajba777
Posty: 236
Rejestracja: 20 wrz 2011, o 16:57
Moje auto: e38 , 2.8 , 96
Lokalizacja: Konin

Re: Dziwne ogrzewanie

Post autor: szajba777 » 19 wrz 2017, o 21:39

Do sprawdzenia na 100% elektrozawory .

jelson
Posty: 36
Rejestracja: 6 sie 2017, o 21:26
Moje auto: e 38 728i 1997
Lokalizacja: Dabrowa Gornicza

Re: Dziwne ogrzewanie

Post autor: jelson » 19 wrz 2017, o 22:19

Gaz byl sprawdzany przez dobrego gazownika.Stwierdzil ze przy tych rozwiazaniach zastosowanych u mnie nie ma takiej opcji aby lpg zapowietrzalo uklad.Byl pod wrazeniem montazu i konfiguracji instalacji.Dlatego szukalem dalej.Pompe i termostat wymienilem profilaktycznie.Wiem ze w R6 uklad chlodzenia to pieta achillesowa i do tego lpg[wyzsza tem.spalania itd].Nie staram sie szukac dziury w calym.Ale w perfekcyjnym aucie wszystko ma dzialac perfekcyjnie.Dzieki za podpowiedzi bede sprawdzal po kolei wszystko.

ODPOWIEDZ