Strona 1 z 1

m62 coś wyje przy 1200obr

PostNapisane: 1 lut 2018, o 15:22
przez tofidel77
witam. coś buczy wyje przy około 1200 obr, dźwięk przypomina zapięta wiskozę, jak delikatnie wciskam gaz i puszczam. jak obroty wejdą na 1400 to przestaje . ta sama sytuacja jak puszczam gaz przy 1200 przestaje. to na pewno nie odma bo odma wyje inaczej. zdemontowałem wszystkie paski to samo czyli alternator i pompa wspomagania odpada. wisko tez zdjęte i dalej słychać. myślałem ze coś w skrzyni ale tam tez cisza. słuchawkami lekarskimi obsłuchałem i to jest gdzieś na gorze silnika tak jakby w połowie kolektora ssącego, słychać to własnie w kolektorze. dzieje się tak na postoju i w trakcie jazdy . najgorzej słychać jak jadę delikatnie i skrzynia przerzuca biegi w okolicy 1300obr.
jak obroty są wyższe to jest cisza

Re: m62 coś wyje przy 1200obr

PostNapisane: 1 lut 2018, o 20:31
przez Jaxob
W kolektorze powinien być przewód biegnący od odmy, sprawdź go bo potrafi być w słabym stanie

Re: m62 coś wyje przy 1200obr

PostNapisane: 2 lut 2018, o 09:47
przez tofidel77
jest tam taki plastikowy, może on wpadać w wibracje?

Re: m62 coś wyje przy 1200obr

PostNapisane: 2 lut 2018, o 13:36
przez brobmw
Owa rurka prowadzi od separatora do kanału ssącego pierwszego cylindra i fabrycznie jest "na wcisk".
Może wyskoczyła z zaczepów,po odkręceniu przepustnicy będziesz miał większy podgląd na zamocowanie tego elementu.
Pozdro Bro.

Re: m62 coś wyje przy 1200obr

PostNapisane: 2 lut 2018, o 14:02
przez Jaxob
Dokładnie o nią mi chodziło, Bro opisał co może być problemem :thup:

Re: m62 coś wyje przy 1200obr

PostNapisane: 5 lut 2018, o 00:12
przez tofidel77
Dzieki chopaki, jurto zdejme przepustnice i dam znać. Pozdrawiam