Nagrzewanie problem z temperaturą.

Tapicerka, wyposażenie
Awatar użytkownika
sylwekk
Site Admin
Posty: 6128
Rejestracja: 7 lut 2011, o 23:46
Moje auto: 740D '00
Lokalizacja: Warszawa
Kontakt:

Re: Nagrzewanie problem z temperaturą.

Post autor: sylwekk » 11 gru 2016, o 16:40

Karol, wyłącz T9, bo kodujesz ;D
ex TaDeuSz ;)
Obrazek

Awatar użytkownika
Karol
Site Admin
Posty: 4238
Rejestracja: 14 kwie 2011, o 17:44
Moje auto: E38 740 M60
Lokalizacja: Łomża
Kontakt:

Re: Nagrzewanie problem z temperaturą.

Post autor: Karol » 11 gru 2016, o 21:39

;D poprawione ;) ale chyba kolejne elektrozawory przymierzyć muszę

Awatar użytkownika
hektorek106
Posty: 1016
Rejestracja: 4 lis 2012, o 20:55
Moje auto: bmw e38 740ia 94r

Re: Nagrzewanie problem z temperaturą.

Post autor: hektorek106 » 11 gru 2016, o 23:40

Zrób jedne a porządnie koszt gumek nie duży,trzeba również sprawdzić luty na płytce i cewki w elektrozaworach bo często utlenia się drut,w e38 były 2 rodzaje elektrozaworów z pompką którą się różniły-pompki z początkowych modeli e38 były z obudową okrągłą a później kwadratową.
Karol jeżeli masz ten pierwszy klimatronik z pokrętłami do siły powietrza to go zmień na nowszy-też miałem z nim zimno w środku

Awatar użytkownika
Karol
Site Admin
Posty: 4238
Rejestracja: 14 kwie 2011, o 17:44
Moje auto: E38 740 M60
Lokalizacja: Łomża
Kontakt:

Re: Nagrzewanie problem z temperaturą.

Post autor: Karol » 12 gru 2016, o 10:17

Panel już dawno mam zmieniony. Elektrozawory przed kupnem sprawdzałem w aucie i były ok. Pewnie skończy się kupnem nowych.

Awatar użytkownika
hektorek106
Posty: 1016
Rejestracja: 4 lis 2012, o 20:55
Moje auto: bmw e38 740ia 94r

Re: Nagrzewanie problem z temperaturą.

Post autor: hektorek106 » 12 gru 2016, o 22:23

skoro wiesz że były dobre to masz problem z wysterowaniem zaworów kupisz nowe i dalej to samo będziesz miał,sprawdź dobrze wtyczkę do zaworów może koroduje?

Awatar użytkownika
Karol
Site Admin
Posty: 4238
Rejestracja: 14 kwie 2011, o 17:44
Moje auto: E38 740 M60
Lokalizacja: Łomża
Kontakt:

Re: Nagrzewanie problem z temperaturą.

Post autor: Karol » 13 gru 2016, o 09:33

Wtyczka jest ok. A ogrzewanie włącza się jak przekroczę 80km/h i to od tego momentu lekkim ciepłem dmucha ale tylko dla kierowcy i na szybę. Co masz na myśli te wysterowanie?

Awatar użytkownika
hektorek106
Posty: 1016
Rejestracja: 4 lis 2012, o 20:55
Moje auto: bmw e38 740ia 94r

Re: Nagrzewanie problem z temperaturą.

Post autor: hektorek106 » 14 gru 2016, o 06:24

Panel klimatronika

Awatar użytkownika
hektorek106
Posty: 1016
Rejestracja: 4 lis 2012, o 20:55
Moje auto: bmw e38 740ia 94r

Re: Nagrzewanie problem z temperaturą.

Post autor: hektorek106 » 14 gru 2016, o 06:31

A masz całe te plastiki w masce co wciskają te klapki do wentylatora?odłącz jeszcze wtyczķę od zaworów wtedy powinno grzać na max nawet bez pompki tylko trochę słabiej

Awatar użytkownika
Karol
Site Admin
Posty: 4238
Rejestracja: 14 kwie 2011, o 17:44
Moje auto: E38 740 M60
Lokalizacja: Łomża
Kontakt:

Re: Nagrzewanie problem z temperaturą.

Post autor: Karol » 14 gru 2016, o 20:07

Plastiki są całe klapy się otwierają. Wtyczka odłączona od elektrozaworów i dmucha tylko zimnym.

Awatar użytkownika
hektorek106
Posty: 1016
Rejestracja: 4 lis 2012, o 20:55
Moje auto: bmw e38 740ia 94r

Re: Nagrzewanie problem z temperaturą.

Post autor: hektorek106 » 14 gru 2016, o 20:36

Jak miałem uszkodzoną pompkę to ogrzewanie też było tylko słabsze na wolnych obrotach-a sprawdzałeś np inpą w klimatroniku czy nie ma błędów silniczków co regulują klapami,może się któraś przycięła,może silnik padł albo masz zamuloną nagrzewnicę.Węże które dochodzą do elektrozaworów powinny być gorące pomacaj ręką-wiem że przy V8 to nie takie proste jeszcze jak jest LPG dostać się do zaworów :wall:

ODPOWIEDZ